<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" content="Акушерство и гинекология, Аллергология, Анестезиология-реаниматология, Антибиотикотерапия, Гастроэнтерология, Генетика, Геронтология, Дерматология, Диетология, Иммунология, Инфекционные заболевания, Кардиология, Медицина неотложных состояний, Методы исследования, Наркология, Неврология, Нефрология, Онкология, Оториноларингология, Офтальмология, Паразитология, Педиатрия/Неонатология, Психиатрия, Пульмонология, Ревматология, Рефлексотерапия, Семейная медицина/Терапия, Стоматология, Терапия, Травматология и ортопедия, Урология, Фтизиатрия, Хирургия, Эндокринология, Эпидемиология">
<meta name="Keywords" content="Акушерство и гинекология, Аллергология, Анестезиология-реаниматология, Антибиотикотерапия, Гастроэнтерология, Генетика, Геронтология, Дерматология, Диетология, Иммунология, Инфекционные заболевания, Кардиология, Медицина неотложных состояний, Методы исследования, Наркология, Неврология, Нефрология, Онкология, Оториноларингология, Офтальмология, Паразитология, Педиатрия/Неонатология, Психиатрия, Пульмонология, Ревматология, Рефлексотерапия, Семейная медицина/Терапия, Стоматология, Терапия, Травматология и ортопедия, Урология, Фтизиатрия, Хирургия, Эндокринология, Эпидемиология">
<meta name="google-site-verification" content="z3xNczyLqxPcUAU2FS_f7UJq5AGWwdl_7__6Q5YCJnI" />
<title>Топическое лечение при псориазе волосистой части головы | Здоров’я України / ІНФОМЕДІА</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://health-ua.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://health-ua.com/wp-content/themes/spotlight/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Здоров’я України / ІНФОМЕДІА &raquo; Лента" href="http://health-ua.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Здоров’я України / ІНФОМЕДІА &raquo; Лента комментариев" href="http://health-ua.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Здоров’я України / ІНФОМЕДІА &raquo; Лента комментариев к &laquo;Топическое лечение при псориазе волосистой части головы&raquo;" href="http://health-ua.com/healthnews/topicheskoe-lechenie-pri-psoriaze-volosistoy-chasti-golovyi.html/feed" />
<!-- <link rel='stylesheet' id='wgs-css'  href='http://health-ua.com/wp-content/plugins/wp-google-search/wgs.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ssb-css-css'  href='http://health-ua.com/wp-content/plugins/social-share-button/css/ssb-style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ssb-admin-css-css'  href='http://health-ua.com/wp-content/plugins/social-share-button/css/ssb-admin.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ParaAdmin-css'  href='http://health-ua.com/wp-content/plugins/social-share-button/ParaAdmin/css/ParaAdmin.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery_reject-style-css'  href='http://health-ua.com/wp-content/themes/spotlight/js/jreject/css/jquery.reject.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_stylesheet-css'  href='http://health-ua.com/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://health-ua.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_desktop_style-css'  href='http://health-ua.com/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wa_chpcs_style-css'  href='http://health-ua.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://health-ua.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='popup-maker-site-css'  href='http://health-ua.com/wp-content/plugins/popup-maker/assets/css/site.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='default-template-css'  href='http://health-ua.com/wp-content/plugins/subscribe2/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='http://health-ua.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//health-ua.com/wp-content/cache/wpfc-minified/3554aa62655f150de88dfde8c6d22980/1496781371index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('http://health-ua.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='youtube-channel-css'  href='http://health-ua.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-au-css'  href='http://health-ua.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-style-css'  href='http://health-ua.com/wp-content/themes/spotlight/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='navstyle-css'  href='http://health-ua.com/wp-content/themes/spotlight/css/navstyle.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='http://health-ua.com/wp-content/themes/spotlight/css/responsive.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//health-ua.com/wp-content/cache/wpfc-minified/50376c1a4d0a7f20f95dfe9147af35a0/1496781371index.css" media="all"/>
<link rel='stylesheet' id='theme-font-css'  href='http://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='fontello-css'  href='http://health-ua.com/wp-content/themes/spotlight/includes/fontello/css/fontello.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='animation-css'  href='http://health-ua.com/wp-content/themes/spotlight/includes/fontello/css/animation.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='shortcodes-css'  href='http://health-ua.com/wp-content/themes/spotlight/includes/shortcodes/shortcodes.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//health-ua.com/wp-content/cache/wpfc-minified/3803879b9306faad4bb9059656efd525/1496781371index.css" media="all"/>
<style id='shortcodes-inline-css' type='text/css'>
body, button, input, select, textarea {
font-family: 'Roboto', sans-serif;
}
body {
background: #bfbfbf
}
#sidebar_main .popular_and_commented_tabs .tab_content:not(.style_post_format) .post_item .post_title a:hover, 
.wp-calendar thead th.prevMonth a:hover,
.wp-calendar thead th.nextMonth a:hover,
.wp-calendar tbody td.dayWithPost a:hover,
.widget_twitter .theme_text a,
.top_news_section .top_news_term a:hover,
a:hover,
.trex_accent_color,
.post_info .post_title a:hover,
.link_text_wrap a,
.sc_quote_icon,
article.format-link > .icon,
blockquote.sc_quote,
article.format-aside > .icon,
article.format-chat > .icon,
article.format-status > .icon,
#nav_pages ul li:hover a,
#nav_pages ul li:hover span,
#nav_pages ul li.pager_current span,
#nav_pages .pager_prev a:hover,
#nav_pages .pager_next a:hover,
.isotopeFiltr ul li a:hover,
section.author .user_links ul li span:hover,
.comment_content .review .label i,
.popularFiltr ul li.ui-state-active a span,
.prev_next_posts .prev_post_icon,
.prev_next_posts .next_post_icon,
.prev_next_posts .prev_post_link a:hover,
.prev_next_posts .next_post_link a:hover,
.link_pages a:hover,
.itemscope .post_tags a:hover,
.article_services section.comments li.comment .comment_header .comment_reply a,
.swpRightPos .sc_tabs .tabsMenuHead li.ui-tabs-active a,
.swpRightPos .sc_tabs .tabsMenuHead li a:hover,
.swpRightPos .addBookmark:hover i,
.swpRightPos .listBookmarks li:hover a,
#panelmenu li a:hover,
.popular_and_commented_tabs ul.tabs li a:hover,
.popular_and_commented_tabs .tab_content .post_item a:hover,
.popular_and_commented_tabs .tab_content .post_item i.format-icon.hover:before,
.footerWidget .popular_and_commented_tabs .tab_content h5.post_title a:hover,
#sidebar_main .widget ul li a:hover,
.sc_accordion.sc_accordion_style_1 .sc_accordion_item h4.sc_accordion_title i.icon,
.sc_dropcaps .sc_dropcap,
.sc_tooltip_parent,
.sc_skills.sc_skills_type_counter .sc_skills_item_progress,
.sc_title_icon,
.sc_title_bg.sc_title_without_bg,
.sc_icon,
.sc_tabs ul.sc_tabs_titles li a .icon,
.slider_wrap .sc_slider_swiper + .flex-control-nav ul li.current .post_icon,
.sc_testimonials .flex-direction-nav li a,
.sc_testimonials.sc_testimonials_style_2 .flex-direction-nav li a:hover,
.sc_blogger .sc_blogger_item .sc_blogger_title a:hover,
.sc_blogger.style_list .sc_blogger_item > .icon,
.sc_blogger.style_carousel .sc_blogger_item .post_links a:hover,
.sc_blogger.style_carousel .prev_slide:hover,
.sc_blogger.style_carousel .next_slide:hover,
.sc_review_panel .sc_review_title,
.sc_team .sc_team_item .sc_team_item_position,
.sc_list.sc_list_style_ol li .sc_list_num,
.sc_list.sc_list_style_ol_filled li .sc_list_num,
.sc_list.sc_list_style_iconed li:before {
color: #4f99bc;
}
#nav_pages .pager_prev a:hover,
#nav_pages .pager_next a:hover,
.isotopeFiltr ul li.active a,
.pagination_viewmore .view_more_button:hover,
.popular_and_commented_tabs ul.tabs li.ui-tabs-active a,
.link_pages a:hover,
.popular_and_commented_tabs ul.tabs li a:hover,
.wp-calendar thead th.prevMonth a:hover,
.wp-calendar thead th.nextMonth a:hover,
.wp-calendar tbody td.dayWithPost,
.sc_dropcaps.sc_dropcaps_style_1 .sc_dropcap,
.sc_dropcaps.sc_dropcaps_style_2 .sc_dropcap,
.sc_dropcaps .sc_dropcap,
.sc_tooltip_parent,
.sc_blogger .sc_blogger_block_link:hover,
.sc_blogger.style_carousel .prev_slide:hover,
input[type="submit"]:hover,
.sc_blogger.style_carousel .next_slide:hover {
border-color: #4f99bc;
}
article.format-aside > .article_wrap,
.isotopeFiltr ul li.active a,
section.author .user_links span.tooltip,
.vote_criterias li a:hover:before,
.vote_criterias li a:active:before,
.link_pages .pages_popup .popup_inner,
.popular_and_commented_tabs ul.tabs li.ui-tabs-active a,
#sidebar_main .widget.widget_recent_entries ul li a:before,
.widget.widget_flickr .flickr_images a,
.widget_contact_social .tooltip,
.sc_dropcaps.sc_dropcaps_style_1 .sc_dropcap,
.sc_dropcaps.sc_dropcaps_style_2 .sc_dropcap,
.sc_skills.sc_skills_type_bar .sc_skills_item .sc_skills_item_progress,
.sc_skills.sc_skills_type_bar .sc_skills_item .sc_skills_item_progress .progress_inner,
.sc_slider_swiper .progress,
.sc_testimonials .flex-direction-nav li a:hover,
.sc_blogger_item .thumb a,
.sc_blogger_item .thumb a .hover_plus,
.sc_blogger.style_accordion .sc_blogger_item .sc_blogger_title a:hover,
.sc_blogger.style_date .sc_blogger_item .post_date_info .month,
.sc_blogger.style_carousel .sc_blogger_item .overlay_mask,
.sc_blogger.style_carousel .swiper_scrollbar .swiper-scrollbar-drag,
.sc_button,
.sc_blogger .sc_blogger_block_link:hover,
.sc_list.sc_list_style_ul li:before,
input[type="submit"]:hover,
a:hover .sc_title_icon,
.sc_list.sc_list_style_ol_filled li .sc_list_num {
background: #4f99bc;
}
.section_2 { color: #2f3a47}.section_1,#topmenu li a, header .section_1 .login_loguout_link { color: #9cabbd}header .section_1 { background: #1c1f23}.section_2 { background: #fff;}
</style>
<!-- <link rel='stylesheet' id='magnific-style-css'  href='http://health-ua.com/wp-content/themes/spotlight/js/magnific-popup/magnific-popup.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='swiperslider-style-css'  href='http://health-ua.com/wp-content/themes/spotlight/js/swiper/idangerous.swiper.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='swiperslider-scrollbar-style-css'  href='http://health-ua.com/wp-content/themes/spotlight/js/swiper/idangerous.swiper.scrollbar.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mediaplayer-style-css'  href='http://health-ua.com/wp-content/themes/spotlight/js/mediaplayer/mediaplayer.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='messages-style-css'  href='http://health-ua.com/wp-content/themes/spotlight/js/messages/_messages.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//health-ua.com/wp-content/cache/wpfc-minified/fbd1f4531ac567be58a06b5f66626ecb/1496781371index.css" media="all"/>
<!-- <link rel='stylesheet' id='js_composer_custom_css-css'  href='http://health-ua.com/wp-content/uploads/js_composer/custom.css' type='text/css' media='screen' /> -->
<!-- <link rel='stylesheet' id='UserAccessManagerAdmin-css'  href='http://health-ua.com/wp-content/plugins/user-access-manager/css/uamAdmin.css' type='text/css' media='screen' /> -->
<!-- <link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://health-ua.com/wp-content/plugins/user-access-manager/css/uamLoginForm.css' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//health-ua.com/wp-content/cache/wpfc-minified/ec298e1a6135ccf1513da58646c79ae5/1496781371index.css" media="screen"/>
<script src='//health-ua.com/wp-content/cache/wpfc-minified/861f501ef19c6fe28a9f6817c3339a29/1496781371index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://health-ua.com/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='http://health-ua.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ajax = {"ssb_ajaxurl":"http:\/\/health-ua.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//health-ua.com/wp-content/cache/wpfc-minified/2d7bff251f0d112bbd88d8f06585449a/1496781371index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://health-ua.com/wp-content/plugins/social-share-button/js/ssb-scripts.js'></script> -->
<!-- <script type='text/javascript' src='http://health-ua.com/wp-content/plugins/social-share-button/js/jquery.tablednd.js'></script> -->
<!-- <script type='text/javascript' src='http://health-ua.com/wp-content/plugins/social-share-button/ParaAdmin/js/ParaAdmin.js'></script> -->
<!-- <script type='text/javascript' src='http://health-ua.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js'></script> -->
<!-- <script type='text/javascript' src='http://health-ua.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js'></script> -->
<!-- <script type='text/javascript' src='http://health-ua.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"6000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script src='//health-ua.com/wp-content/cache/wpfc-minified/fc1d5c1dffbbf5623da60aa6b7686968/1496781371index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://health-ua.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js'></script> -->
<!-- <script type='text/javascript' src='http://health-ua.com/wp-content/plugins/user-access-manager/js/functions.js'></script> -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://health-ua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://health-ua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Крипторхизм как фактор риска развития рака яичек' href='http://health-ua.com/healthnews/kriptorhizm-kak-faktor-riska-razvitiya-raka-yaichek.html' />
<link rel='canonical' href='http://health-ua.com/healthnews/topicheskoe-lechenie-pri-psoriaze-volosistoy-chasti-golovyi.html' />
<link rel='shortlink' href='http://health-ua.com/?p=71046' />
<style id="pum-styles" type="text/css">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</style><style type='text/css'>
.ssb-share.round a{margin-right:20px;}
</style><meta property="og:image" content="http://health-ua.com/wp-content/uploads/2017/06/kuru-1-.jpg" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://health-ua.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	<!-- <link href="//health-ua.com/banner-manager/css/ubm.css?ver=2.50" rel="stylesheet"> -->
<link rel="stylesheet" type="text/css" href="//health-ua.com/wp-content/cache/wpfc-minified/4b91ce09ff077f0ee056bc6f8e1ad56a/1496781371index.css" media="all"/> 
<script src="//health-ua.com/banner-manager/js/ubm-jsonp.js?ver=2.50"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61873754-1', 'auto');
ga('send', 'pageview');
</script>
</head>
<body class="single single-post postid-71046 single-format-standard wide group-blog wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
<!--[if lt IE 9]>
<div class="sc_infobox sc_infobox_style_error"><div style="text-align:center;">It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com" style="color:#191919">update your browser</a> or learn how to <a href="http://browsehappy.com" style="color:#222222">browse happy</a>!</div></div>	<![endif]-->
<div class="main_content">
<div class="page_wrap">
<div class="darckHover"></div>
<header >
<section class="section_1">
<div class="container clear">
<ul id="topmenu" class=""><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://health-ua.com/">Головна</a></li>
<li id="menu-item-22049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22049"><a href="http://health-ua.com/about.html">Про нас</a></li>
<li id="menu-item-22048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22048"><a href="http://health-ua.com/adv.html">Реклама</a></li>
<li id="menu-item-22047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22047"><a href="http://health-ua.com/vse-rubriki.html">Всі рубрики</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://health-ua.com/contact.html">Контакти</a></li>
<li id="menu-item-22045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22045"><a href="http://health-ua.com/podpiska.html">Передплата</a></li>
</ul>                        <a href="#" class="show_mobile_menuMain"><i class="icon-menu"></i></a>
<a class="user-popup-link login_loguout_link" href="#user-popUp"><i class="icon icon-login-1"></i>Увійти</a><a  href="/user-register.html" class="user-register" ><i class="icon icon-login-1"></i>Реєстрація</a>											</div>
</section>
<!--ANU-->
<style>
.section_2{
background: #4f99bc;
}
</style>
<section class="section_2 main_menu_style1 section_alignment_left banner_disabled">
<div class="container clear posr">
<div class="logo_column">
<a href="http://health-ua.com" class="site_logo" id="sitename"><img src="http://health-ua.com/wp-content/uploads/2015/01/logo_new22.png" alt=""></a>
</div>
<div class="menu_column">
<nav role="navigation" class="menuMainWrap topMenuStyleLine style1">
<ul id="mainmenu" class=""><li id="menu-item-52469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52469"><a href="http://health-ua.com/latest-news.html">Новини</a></li><li id="menu-item-22077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22077"><a href="http://health-ua.com/category/newspaper">Медична газета</a></li><li id="menu-item-22078" class="blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22078"><a href="http://health-ua.com/category/journals">Журнали</a></li><li id="menu-item-21911" class="gold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21911"><a href="http://health-ua.com/category/stati">Статті</a></li><li id="menu-item-52470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52470"><a href="http://health-ua.com/video.html">Відео</a></li><li id="menu-item-23828" class="lime menu-item menu-item-type-custom menu-item-object-custom menu-item-23828"><a href="/events">Конференції</a></li><li id="menu-item-47847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47847"><a href="http://health-ua.com/bez-rubriki/aktualnaya-tema.html">Актуальна тема</a></li></ul>							</nav>
<script>
var elemSearch = document.getElementById("form_show");
var elemMenu2Icon =  document.getElementById("mobile_menu2");
var elemMenu2 =  document.getElementById("mainmenu");
//elemMenu2Icon.style.display = 'inline-block';
function hiddenMenu2(event){
//if( elemMenu2Icon.style.display == 'inline-block'){
//elemMenu2Icon.style.display = 'none';
//}else{
//elemMenu2Icon.style.display = 'inline-block';
//}
//elemMenu2.style.display = 'none';  
elemMenu2Icon.classList.toggle("hiddenMenu2");
elemMenu2.classList.toggle("hiddenMenu2");
};
elemSearch.onclick =  hiddenMenu2;
elemMenu2Icon.onclick = prevDefMenu;
function prevDefMenu(event){
event = event || window.event;
if(event.preventDefault) { 
event.preventDefault(); 
}else{ 
event.returnValue = false;
}	
}
</script>
<!--	<script>
var elemSearch = document.getElementById("form_show");
var elemMenu2Icon =  document.getElementById("mobile_menu2");
var elemMenu2 =  document.getElementById("mainmenu");
function hiddenMenu2(){
elemMenu2Icon.classList.toggle("hiddenMenu2");
elemMenu2.classList.toggle("hiddenMenu2");
};
elemSearch.addEventListener("click", hiddenMenu2);
</script>-->
</div>
<form role="search" method="get" id="searchform" class="searchform" action="http://health-ua.com/" >
<div>
<input type="text"  value="" name="s" id="s" placeholder="Поиск" />
<button class="form_submit"><i class="icon-search"></i></button>
</div>
</form>											</div>
</section>
<section class="section_3">
<div class="container">
<a class="home" href="http://health-ua.com">Главная</a><span class="delimeter">&gt;</span><a class="cat_post" href="http://health-ua.com/category/healthnews">Новости</a><span class="delimeter">&gt;</span><span class="current">Топическое лечение при псориазе волосистой...</span>					</div>
</section>				
</header>
<div id="page" class="container single">
<div class="main with_sidebar sideBarRight" role="main">
<div class="content">
<div class="itemscope" itemscope itemtype="http://schema.org/Article">
<article class="post-71046 post type-post status-publish format-standard has-post-thumbnail hentry category-healthnews category-latest_news tag-pain_syndrome-4021 single post_format_standard postCenter divider">
<header class="post_info infoPost">
<h1 class="post_title">Топическое лечение при псориазе волосистой части головы</h1>
<span class="post_cats filled"> <a class="cat_link" href="http://health-ua.com/category/healthnews" style="background:#e00000">Новости</a><a class="cat_link" href="http://health-ua.com/category/healthnews/latest_news" style="background:#ff0000">Свежие новости</a></span>
<div class="infoJournalPost">
<span class="icon-user-1"></span> <span class="separator">|</span><!--
--><span class="icon-clock-1"></span>10 минут тому					</header>
<div class="sc_divider style_std postLine"></div>
<div class="sc_section columns post_thumb thumb">
<img class="wp-post-image" width="734" alt="Топическое лечение при псориазе волосистой части головы" src="http://health-ua.com/wp-content/uploads/2017/06/kuru-1--734x489.jpg">						
</div>
<div class="entry-content" itemprop="articleBody">
<p><strong>У пациентов с хроническим бляшковидным псориазом часто наблюдается поражение волосистой части головы, сопровождающееся зудом, покраснением и наличием визуально заметных чешуйчатых очагов. Как правило, в первую очередь применяют местную терапию (препараты, наносимые на кожу, – ​кремы и т. п.), но волосяной покров затрудняет лечение, а прилежащая кожа лица особенно чувствительна к топическому воздействию. Местно используют разнообразные средства, такие как кортикостероиды, витамин D, препараты на основе дегтя, такролимус, дитранол и салициловую кислоту. Клиницист обязан знать и учитывать как преимущества, так и возможные побочные эффекты каждого из средств.</strong> </p>
<p>Для оценки эффективности и безопасности топического лечения псориаза волосистой части головы выполнен метаанализ 59 рандомизированных контролируемых клинических исследований (общее количество участников – ​11  561). Тридцать испытаний проводились либо спонсировались производителями применявшихся лекарственных средств. Доказательства умеренной убедительности представлены для трех основных групп сравнения: кортикостероидов (например, бетаметазона дипропионат), витами­­на D/кальципотриола и препаратов, содержащих их комбинацию. В качестве критериев использовали снижение тяжести течения псориаза, улучшение качества жизни и неблагоприятные побочные действия. Большинство наблюдений основано на результатах коротких курсов лечения (менее шести месяцев).<br />
В предыдущих работах было показано, что комбинированные препараты эффективнее, чем монотерапия стероидами, но их клинические преимущества были под вопросом. Обе схемы лучше, чем витамин D, снижали симптоматику псориаза волосистой части головы. Какая из них повышает качество жизни, выяснить не удалось, поскольку в большинстве исследований этот параметр не оценивался. Пациенты, использовавшие витамин D, чаще прерывали лечение из-за неблагоприятных побочных эффектов, чем те, кто получал топическое лечение стероидами или комбинированными препаратами. Сами больные, участвовавшие в клинических испытаниях, оценивали результативность лечения так же, как и исследователи: те, кто применял стероиды или комбинированные препараты, лучше переносили лечение, чем больные, получавшие только витамин D.<br />
Наиболее частыми побочными эффектами признаны раздражение, зуд и болезненность кожи в месте нанесения; на других частях тела локальные реакции встречались крайне редко и, очевидно, не были обусловлены применявшимися препаратами. Также было показано, что стероиды, витамин D и их комбинации эффективнее, чем проводники (кремы, шампуни и т. п., не содержащие активное вещество). Эффективность всех использовавшихся стероидов была примерно одинаковой, равно как и побочные реакции, несмотря на то что некоторые из препаратов обладали более высокой гормональной активностью.<br />
На основании проведенного анализа нельзя удовлетворительно оценить эффективность других топических препаратов, таких как салициловая кислота, деготь и дитранол.<br />
Авторы делают вывод, что стероиды и двухкомпонентные препараты (стероиды в сочетании с витамином D) более эффективны в сравнении с назначением только витамина D и отличаются наименьшим риском побочных реакций. Учитывая примерно одинаковую безопасность и лишь незначительные преимущества двухкомпонентной схемы по сравнению с монотерапией стероидами, топическое применение только стероидов считается оправданным при коротких курсах лечения.<br />
Невыясненными и требующими дальнейших исследований остаются такие вопросы:<br />
• действительно ли нет разницы в эффективности и безопасности топического применения кортикостероидов различной силы действия;<br />
• оказывают ли основы лекарственных форм (например, крем или шампунь) какое-либо влияние на активность действующего вещества;<br />
• какая из топических схем лечения обеспечивает продолжительную ремиссию без риска побочных эффектов;<br />
• какая из топических схем лучше других повышает качество жизни. </p>
<p><span style="text-decoration: underline;">Schlager J. G., Rosumeck S., Werner R. N. et al.</span><br />
<span style="text-decoration: underline;">Topical treatments for scalp psoriasis.</span><br />
<span style="text-decoration: underline;">Cochrane Database of Systematic Reviews 2016, Issue 2. Art. No.: CD009687.</span></p>
<div class='ssb-share ssb-share-71046 round' post_id='71046' ><a   target='_blank' class='fb' href='https://www.facebook.com/sharer/sharer.php?u=http://health-ua.com/healthnews/topicheskoe-lechenie-pri-psoriaze-volosistoy-chasti-golovyi.html' ><span class='icon'></span><span class='count'>0</span></a><a   target='_blank' class='twitter' href='https://twitter.com/intent/tweet?url=http://health-ua.com/healthnews/topicheskoe-lechenie-pri-psoriaze-volosistoy-chasti-golovyi.html&text=Топическое лечение при псориазе волосистой части головы' ><span class='icon'></span><span class='count'>0</span></a><a   target='_blank' class='gplus' href='https://plus.google.com/share?url=http://health-ua.com/healthnews/topicheskoe-lechenie-pri-psoriaze-volosistoy-chasti-golovyi.html' ><span class='icon'></span><span class='count'>0</span></a></div>				
</div>
<div class="post_footer">
<div class="sc_divider" style="margin-top:0"></div><div class="post_tags"><span>Теги:</span><a href="http://health-ua.com/tag/pain_syndrome-4021">"Медична газета "Здоров'я України 21 сторіччя"/№ 7/2017</a></div></div><div class="prev_next_posts"><div class="prev_post_link"><a href="http://health-ua.com/healthnews/kriptorhizm-kak-faktor-riska-razvitiya-raka-yaichek.html" rel="prev"><span class="prev_post_icon icon-left-open-big"></span><span class="link_label">Предыдущий</span><span 		class="link_post_name">Крипторхизм как фактор риска развития рака яичек</span></a></div></div>	</article>
<div class="sc_divider sc_divider_top" ></div> <div class="article_services">
<section class="formValid">
<div class="commForm commentsForm">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/healthnews/topicheskoe-lechenie-pri-psoriaze-volosistoy-chasti-golovyi.html#respond" style="display:none;">Отменить ответ</a></small></h3>
<form action="http://health-ua.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<div class="comment_form_column vote_form"><input name="vote_points" id="vote_points" type="hidden" /><div class="points_slider">
<ul class="vote_criterias"><li>
<div class="slider_rail" data-max="5"></div>
<div class="slider_progress"></div>
<div class="criteria"></div>
<div class="current_points">0.0</div>
</li>	</ul>
</div><div class="form_row">
<label for="review_positive">Positives</label>
<textarea name="review_positive" id="review_positive"></textarea>
</div>
<div class="form_row">
<label for="review_negative">Negatives</label>
<textarea name="review_negative" id="review_negative"></textarea>
</div></div>																				<div class="comment_form_column"><div class="form_row"><label for="author" class="required">Имя</label><input id="author" name="author" type="text" value="" size="30" aria-required="true" /></div>
<div class="form_row"><label for="email" class="required">Email</label><input id="email" name="email" type="text" value="" size="30" aria-required="true" /></div>
<p class="cptch_block"><span
class="cptch_wrap cptch_ajax_wrap"
data-cptch-form="wp_comments"
data-cptch-input="cptch_number"
data-cptch-class="cptch_wp_comments">
<noscript>Для того, чтобы пройти тест CAPTCHA включите JavaScript</noscript>
</span></p>												<div class="message form_row"><label for="comment" class="required">Комментарий</label><textarea id="comment" name="comment" class="textAreaSize" aria-required="true"></textarea></div></div>												<p class="form-submit">
<input name="submit" type="submit" id="send_comment" class="submit" value="Оставить комментарий" />
<input type='hidden' name='comment_post_ID' value='71046' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
</form>
</div><!-- #respond -->
</div>
</section><!-- .formValid -->
</div>
</div><!-- .itemscope -->
<!--<script>
if(document.querySelector('.NOregist')){
//document.querySelector('.PDFbotton').hidden = !document.querySelector('.PDFbotton').hidden
document.querySelector('.PDFbotton').style.display = 'none';}  
</script>  -->
<div style="font-size:.7em; color:#ccc;">
</div>						</div> <!-- /.content -->
<div id="sidebar_main" class="widget_area sidebar_main sidebar" role="complementary">
<aside id="text-27" class="widget-number-1 widget widgetWrap divider widget_text"><h3 class="title">Пошук на сайті</h3>			<div class="textwidget"><style>
#adBlock{
display: none;}
</style>
<script>
(function() {
var cx = '016506425550950238240:yhpufmpf4_y';
var gcse = document.createElement('script');
gcse.type = 'text/javascript';
gcse.async = true;
gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(gcse, s);
})();
</script>
<gcse:search></gcse:search></div>
</aside><aside id="text-37" class="widget-number-2 widget widgetWrap divider widget_text">			<div class="textwidget"><a href="http://heel-apteka.com.ua/"><img src="http://health-ua.com/wp-content/uploads/2017/05/banner_hsllcvkl4zm317uz.gif" /></a></div>
</aside><aside id="nav_menu-6" class="widget-number-3 widget widgetWrap divider widget_nav_menu"><h3 class="title">Наші видання</h3><div class="menu-right_menu_editions-container"><ul id="menu-right_menu_editions" class="menu"><li id="menu-item-22064" class="h2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22064"><a href="http://health-ua.com/category/newspaper">Медична газета &#171;Здоров&#8217;я України&#187;</a>
<ul class="sub-menu">
<li id="menu-item-22076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22076"><a href="http://health-ua.com/category/newspaper/med_gaz_zu">Медична газета &#171;Здоров’я України&#187;</a></li>
<li id="menu-item-22065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22065"><a href="http://health-ua.com/category/newspaper/tn_ginekologiya_akusherstvo_reproduktologiya">Тематичний номер «Гінекологія, Акушерство, Репродуктологія»</a></li>
<li id="menu-item-22066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22066"><a href="http://health-ua.com/category/newspaper/tn_gastroentero_gepato_koloproktologiya">Тематичний номер «Гастроентерологія, Гепатологія, Колопроктологія»</a></li>
<li id="menu-item-22067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22067"><a href="http://health-ua.com/category/newspaper/tn_diabeto_terioido_met_r">Тематичний номер «Діабетологія, Тиреоїдологія, Метаболічні розлади»</a></li>
<li id="menu-item-22068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22068"><a href="http://health-ua.com/category/newspaper/tn_kardio_revmato_kardiohirurgiya">Тематичний номер «Кардіологія, Ревматологія, Кардіохірургія»</a></li>
<li id="menu-item-22069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22069"><a href="http://health-ua.com/category/newspaper/tn_klin_farmaciya">Тематичний номер «Клінічна фармація»</a></li>
<li id="menu-item-22070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22070"><a href="http://health-ua.com/category/newspaper/tn_nevro_psiholigiya_psihoteraoiya">Тематичний номер «Неврологія, Психіатрія, Психотерапія»</a></li>
<li id="menu-item-22071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22071"><a href="http://health-ua.com/category/newspaper/tn_onkologiya">Тематичний номер «Онкологія»</a></li>
<li id="menu-item-22072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22072"><a href="http://health-ua.com/category/newspaper/tn_pediatriya">Тематичний номер «Педіатрія»</a></li>
<li id="menu-item-22073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="http://health-ua.com/category/newspaper/tn_pulm_alergo_rinolaringologiya">Тематичний номер «Пульмонологія,Алергологія, Риноларингологія»</a></li>
<li id="menu-item-22074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22074"><a href="http://health-ua.com/category/newspaper/tn_yro_nefro_andrologiya">Тематичний номер «Урологія. Нефрологія. Андрологія»</a></li>
<li id="menu-item-22075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22075"><a href="http://health-ua.com/category/newspaper/tn_hirurgiya_ortopediya_travmatologiya">Тематичний номер «Хірургія, Ортопедія, Травматологія»</a></li>
</ul>
</li>
<li id="menu-item-22087" class="h2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22087"><a href="http://health-ua.com/category/journals">Медичні журнали &#171;Здоров&#8217;я України&#187;</a>
<ul class="sub-menu">
<li id="menu-item-22088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22088"><a href="http://health-ua.com/category/journals/j_dd">Дитячий лікар</a></li>
<li id="menu-item-24346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24346"><a href="http://health-ua.com/category/journals/j_kiai">Клінічна імунологія. Алергологія. Інфектологія</a></li>
<li id="menu-item-22079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22079"><a href="http://health-ua.com/category/journals/j_mazh">Медицинские аспекты здоровья женщины</a></li>
<li id="menu-item-22080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22080"><a href="http://health-ua.com/category/journals/j_mazm">Медицинские аспекты здоровья мужчины</a></li>
<li id="menu-item-22081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22081"><a href="http://health-ua.com/category/journals/j_natur_med">Натуральна медицина (Medical Nature)</a></li>
<li id="menu-item-22082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22082"><a href="http://health-ua.com/category/journals/j_nero_news">Нейро News: психоневрология и нейропсихиатрия</a></li>
<li id="menu-item-22083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22083"><a href="http://health-ua.com/category/journals/j_ons">Острые и неотложные состояния в практике врача</a></li>
<li id="menu-item-22084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22084"><a href="http://health-ua.com/category/journals/j_pa">Практична ангіологія</a></li>
<li id="menu-item-22085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22085"><a href="http://health-ua.com/category/journals/j_prirod_med">Природна медицина</a></li>
<li id="menu-item-22086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22086"><a href="http://health-ua.com/category/journals/j_rft">Рациональная фармакотерапия</a></li>
<li id="menu-item-24345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24345"><a href="http://health-ua.com/category/journals/j_serc_nedos">Серцева недостатність</a></li>
</ul>
</li>
</ul></div></aside><aside id="text-38" class="widget-number-4 widget widgetWrap divider widget_text">			<div class="textwidget"><object type="application/x-shockwave-flash" data="http://health-ua.com/banner-manager/files/banner_mzqiedchjjv3kjyu.swf" width="250" height="350"><param name="movie" value="http://health-ua.com/banner-manager/files/banner_mzqiedchjjv3kjyu.swf"></object></div>
</aside><aside id="text-35" class="widget-number-5 widget widgetWrap divider widget_text">			<div class="textwidget"><iframe src="http://health-ua.com/content/pramistar/index.html" width="240" height="350">
</iframe></div>
</aside><aside id="text-28" class="widget-number-6 widget widgetWrap divider widget_text">			<div class="textwidget"><a href="https://www.pfizermed.com.ua/uk-UA/content/dalacinvideo"><img src="http://health-ua.com/wp-content/uploads/2016/11/video-fizer240.jpg"/></a></div>
</aside><aside id="text-18" class="widget-number-7 widget widgetWrap divider widget_text">			<div class="textwidget"><a class="ubm-banner" data-id="13"></a></div>
</aside><aside id="nav_menu-8" class="widget-number-8 widget widgetWrap divider widget_nav_menu"><h3 class="title">Медичні напрямки</h3><div class="menu-rightmednap-container"><ul id="menu-rightmednap" class="menu"><li id="menu-item-21882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21882"><a href="http://health-ua.com/category/stati/akusherstvoginekologiya">Акушерство/гинекология</a>
<ul class="sub-menu">
<li id="menu-item-21920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21920"><a href="http://health-ua.com/category/stati/akusherstvoginekologiya/beremennost">Беременность</a></li>
<li id="menu-item-21921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21921"><a href="http://health-ua.com/category/stati/akusherstvoginekologiya/besplodie">Бесплодие</a></li>
<li id="menu-item-21922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21922"><a href="http://health-ua.com/category/stati/akusherstvoginekologiya/zdorove_zhenschinyi">Здоровье женщины</a></li>
<li id="menu-item-21996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21996"><a href="http://health-ua.com/category/stati/akusherstvoginekologiya/menopauza">Менопауза</a></li>
<li id="menu-item-22003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22003"><a href="http://health-ua.com/category/stati/akusherstvoginekologiya/onkoginekologiya">Онкогинекология</a></li>
</ul>
</li>
<li id="menu-item-21883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21883"><a href="http://health-ua.com/category/stati/allergiya-i-immunologiya">Аллергия и иммунология</a>
<ul class="sub-menu">
<li id="menu-item-21926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21926"><a href="http://health-ua.com/category/stati/allergiya-i-immunologiya/allergicheskaya_astma">Аллергическая астма</a></li>
<li id="menu-item-21927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21927"><a href="http://health-ua.com/category/stati/allergiya-i-immunologiya/allergicheskiy_rinit">Аллергический ринит</a></li>
<li id="menu-item-21928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21928"><a href="http://health-ua.com/category/stati/allergiya-i-immunologiya/atomicheskiy_dermatit">Атомический дерматит</a></li>
<li id="menu-item-21925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="http://health-ua.com/category/stati/allergiya-i-immunologiya/immunizatsiya">Иммунизация</a></li>
</ul>
</li>
<li id="menu-item-21879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21879"><a href="http://health-ua.com/category/stati/gastroenterology">Гастроэнтерология</a>
<ul class="sub-menu">
<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="http://health-ua.com/category/stati/gastroenterology/bol_zhelch_putey">Болезни желчевыводящих путей</a></li>
<li id="menu-item-21937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21937"><a href="http://health-ua.com/category/stati/gastroenterology/bol_podzhelud_zhel">Болезни поджелудочной железы</a></li>
<li id="menu-item-21938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21938"><a href="http://health-ua.com/category/stati/gastroenterology/vospal_zabol_kish">Воспалительные заболевания кишечника</a></li>
<li id="menu-item-21939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21939"><a href="http://health-ua.com/category/stati/gastroenterology/gastroezofageal_reflyuk_bol">Гастроэзофагеальная рефлюксная болезнь</a></li>
<li id="menu-item-21940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21940"><a href="http://health-ua.com/category/stati/gastroenterology/gepatit">Гепатит</a></li>
<li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21959"><a href="http://health-ua.com/category/stati/gastroenterology/sindrom_razdr_kish">Синдром раздраженной кишки</a></li>
<li id="menu-item-21960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21960"><a href="http://health-ua.com/category/stati/gastroenterology/tseliakiya">Целиакия</a></li>
</ul>
</li>
<li id="menu-item-21880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21880"><a href="http://health-ua.com/category/stati/dermatology">Дерматология</a>
<ul class="sub-menu">
<li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="http://health-ua.com/category/stati/dermatology/akne">Акне</a></li>
<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="http://health-ua.com/category/stati/dermatology/atopicheskiy_dermatit">Атопический дерматит</a></li>
<li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21944"><a href="http://health-ua.com/category/stati/dermatology/psoriaz">Псориаз</a></li>
<li id="menu-item-21948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21948"><a href="http://health-ua.com/category/stati/onkologiya-i-gematologiya/rak_kozhi-onkologiya-i-gematologiya">Рак кожи</a></li>
<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21970"><a href="http://health-ua.com/category/stati/dermatology/esteticheskaya_meditsina">Эстетическая медицина</a></li>
</ul>
</li>
<li id="menu-item-21881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21881"><a href="http://health-ua.com/category/stati/intensive_care-3">Диагностика</a>
<ul class="sub-menu">
<li id="menu-item-21991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21991"><a href="http://health-ua.com/category/stati/intensive_care-3/diagnosis">Лабораторная диагностика</a></li>
<li id="menu-item-21992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21992"><a href="http://health-ua.com/category/stati/intensive_care-3/luch_diagnostika">Лучевая диагностика</a></li>
<li id="menu-item-21990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21990"><a href="http://health-ua.com/category/stati/intensive_care-3/kriterii_diagnoza">Критерии диагноза</a></li>
</ul>
</li>
<li id="menu-item-21896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21896"><a href="http://health-ua.com/category/stati/inf_zabolevaniya">Инфекционные заболевания</a>
<ul class="sub-menu">
<li id="menu-item-21934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21934"><a href="http://health-ua.com/category/stati/inf_zabolevaniya/antibiotikorezistentnost">Антибиотикорезистентность</a></li>
<li id="menu-item-21935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21935"><a href="http://health-ua.com/category/stati/inf_zabolevaniya/antimikrob_prep">Антимикробные препараты</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21975"><a href="http://health-ua.com/category/stati/inf_zabolevaniya/vaktsinyi">Вакцины</a></li>
<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21976"><a href="http://health-ua.com/category/stati/inf_zabolevaniya/vich_spid">ВИЧ/СПИД</a></li>
<li id="menu-item-22014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22014"><a href="http://health-ua.com/category/stati/inf_zabolevaniya/sepsis">Сепсис</a></li>
</ul>
</li>
<li id="menu-item-21889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21889"><a href="http://health-ua.com/category/stati/cardiology">Кардиология</a>
<ul class="sub-menu">
<li id="menu-item-21936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21936"><a href="http://health-ua.com/category/stati/cardiology/arterialnay_gipertenziya">Артериальная гипертензия</a></li>
<li id="menu-item-21985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21985"><a href="http://health-ua.com/category/stati/cardiology/infmiok_kardvask">Инфаркт миокарда / кардиоваскулярные заболевания</a></li>
<li id="menu-item-21984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21984"><a href="http://health-ua.com/category/stati/cardiology/intensive_care-cardiology">Интервенционная кардиология и кардиохирургия</a></li>
<li id="menu-item-22000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22000"><a href="http://health-ua.com/category/stati/cardiology/narush_serd_ritma">Нарушения сердечного ритма</a></li>
<li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21958"><a href="http://health-ua.com/category/stati/cardiology/serdech_nedost">Сердечная недостаточность</a></li>
<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21969"><a href="http://health-ua.com/category/stati/cardiology/tromboz">Тромбоз</a></li>
</ul>
</li>
<li id="menu-item-21890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21890"><a href="http://health-ua.com/category/stati/neurology">Неврология</a>
<ul class="sub-menu">
<li id="menu-item-22005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22005"><a href="http://health-ua.com/category/stati/neurology/bolezn_altsgeymera">Болезнь Альцгеймера</a></li>
<li id="menu-item-22006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22006"><a href="http://health-ua.com/category/stati/neurology/bolezn_parkinsona">Болезнь Паркинсона</a></li>
<li id="menu-item-22007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22007"><a href="http://health-ua.com/category/stati/neurology/vedenie_boli">Ведение боли</a></li>
<li id="menu-item-21972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21972"><a href="http://health-ua.com/category/stati/neurology/golovnaya_bol">Головная боль</a></li>
<li id="menu-item-21983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21983"><a href="http://health-ua.com/category/stati/neurology/insult">Инсульт / цереброваскулярные заболевания</a></li>
<li id="menu-item-21995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21995"><a href="http://health-ua.com/category/stati/neurology/narusheniya_sna">Нарушения сна</a></li>
<li id="menu-item-21954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21954"><a href="http://health-ua.com/category/stati/neurology/rasseyannyiy_skleroz">Рассеянный склероз</a></li>
<li id="menu-item-22013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22013"><a href="http://health-ua.com/category/stati/neurology/epilepsiya">Эпилепсия</a></li>
</ul>
</li>
<li id="menu-item-21893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21893"><a href="http://health-ua.com/category/stati/nephrology">Нефрология</a>
<ul class="sub-menu">
<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21977"><a href="http://health-ua.com/category/stati/nephrology/glomerulonefrit">Гломерулонефрит</a></li>
<li id="menu-item-21980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21980"><a href="http://health-ua.com/category/stati/nephrology/diabeticheskaya_nefropatiya">Диабетическая нефропатия</a></li>
<li id="menu-item-21981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21981"><a href="http://health-ua.com/category/stati/nephrology/dializ">Диализ</a></li>
<li id="menu-item-22015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22015"><a href="http://health-ua.com/category/stati/nephrology/hronich_bolezn_pochek">Хроническая болезнь почек</a></li>
</ul>
</li>
<li id="menu-item-21888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21888"><a href="http://health-ua.com/category/stati/pediatrics">Педиатрия</a>
<ul class="sub-menu">
<li id="menu-item-22009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22009"><a href="http://health-ua.com/category/stati/pediatrics/vrozhdennyie_zabolevaniya">Врожденные заболевания</a></li>
<li id="menu-item-22001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22001"><a href="http://health-ua.com/category/stati/pediatrics/neonatologiya">Неонатология</a></li>
<li id="menu-item-22016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22016"><a href="http://health-ua.com/category/stati/pediatrics/neonatologiya-pediatrics">Иммунизация</a></li>
<li id="menu-item-21986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21986"><a href="http://health-ua.com/category/stati/pediatrics/detskie_infektsii">Детские инфекции</a></li>
<li id="menu-item-22010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22010"><a href="http://health-ua.com/category/stati/pediatrics/detskaya_psihologiya">Детская психология</a></li>
<li id="menu-item-22017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22017"><a href="http://health-ua.com/category/stati/pediatrics/meditsina_podrostkov">Медицина подростков</a></li>
</ul>
</li>
<li id="menu-item-21894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21894"><a href="http://health-ua.com/category/stati/onkologiya-i-gematologiya">Онкология и гематология</a>
<ul class="sub-menu">
<li id="menu-item-21929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21929"><a href="http://health-ua.com/category/stati/onkologiya-i-gematologiya/anemiya">Анемия</a></li>
<li id="menu-item-21987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21987"><a href="http://health-ua.com/category/stati/onkologiya-i-gematologiya/kolorektalnyiy_rak">Колоректальный рак</a></li>
<li id="menu-item-21988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21988"><a href="http://health-ua.com/category/stati/onkologiya-i-gematologiya/leykoz_i_limfomyi">Лейкоз и лимфомы</a></li>
<li id="menu-item-21989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21989"><a href="http://health-ua.com/category/stati/onkologiya-i-gematologiya/luchevaya_terapiya">Лучевая терапия</a></li>
<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="http://health-ua.com/category/stati/onkologiya-i-gematologiya/rak_grudnoy_zhelezyi">Рак грудной железы</a></li>
<li id="menu-item-21947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21947"><a href="http://health-ua.com/category/stati/onkologiya-i-gematologiya/rak_zheludka">Рак желудка</a></li>
<li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21945"><a href="http://health-ua.com/category/stati/dermatology/rak_kozhi">Рак кожи</a></li>
<li id="menu-item-21949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21949"><a href="http://health-ua.com/category/stati/onkologiya-i-gematologiya/rak_legkih">Рак легких</a></li>
<li id="menu-item-21950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21950"><a href="http://health-ua.com/category/stati/onkologiya-i-gematologiya/rak_pecheni">Рак печени</a></li>
<li id="menu-item-21951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21951"><a href="http://health-ua.com/category/stati/onkologiya-i-gematologiya/rakovaya_bol">Раковая боль</a></li>
<li id="menu-item-22023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22023"><a href="http://health-ua.com/category/stati/onkologiya-i-gematologiya/targetnaya_terapiya">Таргетная терапия</a></li>
<li id="menu-item-21964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21964"><a href="http://health-ua.com/category/stati/onkologiya-i-gematologiya/himioterapiya">Химиотерапия</a></li>
</ul>
</li>
<li id="menu-item-21897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21897"><a href="http://health-ua.com/category/stati/psychiatry">Психиатрия</a>
<ul class="sub-menu">
<li id="menu-item-21930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21930"><a href="http://health-ua.com/category/stati/psychiatry/autizm">Аутизм</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21978"><a href="http://health-ua.com/category/stati/psychiatry/dementsiya">Деменция</a></li>
<li id="menu-item-21979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21979"><a href="http://health-ua.com/category/stati/psychiatry/depressiya">Депрессия</a></li>
<li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21968"><a href="http://health-ua.com/category/stati/psychiatry/trevozhnyie_rasstroystva">Тревожные расстройства</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21941"><a href="http://health-ua.com/category/stati/psychiatry/sdvg">СДВГ</a></li>
</ul>
</li>
<li id="menu-item-21891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21891"><a href="http://health-ua.com/category/stati/pulmonologiya-i-otorinolaringologiya">Пульмонология и оториноларингология</a>
<ul class="sub-menu">
<li id="menu-item-21974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21974"><a href="http://health-ua.com/category/stati/pulmonologiya-i-otorinolaringologiya/bronhialnaya_astma">Бронхиальная астма</a></li>
<li id="menu-item-22021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22021"><a href="http://health-ua.com/category/stati/pulmonologiya-i-otorinolaringologiya/ostryie_respiratornyie_infektsii">Острые респираторные инфекции</a></li>
<li id="menu-item-23909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23909"><a href="http://health-ua.com/category/stati/pulmonologiya-i-otorinolaringologiya/pnevmoniya">Пневмония</a></li>
<li id="menu-item-23910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23910"><a href="http://health-ua.com/category/stati/pulmonologiya-i-otorinolaringologiya/hronich_obstruktivn_b_l">Хроническая обструктивная болезнь легких</a></li>
</ul>
</li>
</ul></div></aside><aside id="nav_menu-9" class="widget-number-9 widget widgetWrap divider widget_nav_menu"><div class="menu-rightmednap2-container"><ul id="menu-rightmednap2" class="menu"><li id="menu-item-23922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23922"><a href="http://health-ua.com/category/stati/revmatologia">Ревматология</a>
<ul class="sub-menu">
<li id="menu-item-23923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23923"><a href="http://health-ua.com/category/stati/revmatologia/osteoartrit">Остеоартрит</a></li>
<li id="menu-item-23924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23924"><a href="http://health-ua.com/category/stati/revmatologia/osteoporoz">Остеопороз</a></li>
<li id="menu-item-23925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23925"><a href="http://health-ua.com/category/stati/revmatologia/podagra">Подагра</a></li>
<li id="menu-item-23926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23926"><a href="http://health-ua.com/category/stati/revmatologia/psoriaz-revmatologia">Псориаз</a></li>
<li id="menu-item-23921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23921"><a href="http://health-ua.com/category/stati/revmatologia/revmatoidnyiy_artrit">Ревматоидный артрит</a></li>
<li id="menu-item-23927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23927"><a href="http://health-ua.com/category/stati/revmatologia/s_krasnaya_volchanka">Системная красная волчанка</a></li>
</ul>
</li>
<li id="menu-item-23928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23928"><a href="http://health-ua.com/category/stati/terapiya-i-semeynaya-meditsina">Терапия и семейная медицина</a>
<ul class="sub-menu">
<li id="menu-item-23929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23929"><a href="http://health-ua.com/category/stati/terapiya-i-semeynaya-meditsina/vnutr_bolezni">Внутренние болезни</a></li>
<li id="menu-item-23930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23930"><a href="http://health-ua.com/category/stati/terapiya-i-semeynaya-meditsina/geriatriya">Гериатрия</a></li>
<li id="menu-item-23932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23932"><a href="http://health-ua.com/category/stati/terapiya-i-semeynaya-meditsina/zdorove_semi">Здоровье семьи</a></li>
<li id="menu-item-23931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23931"><a href="http://health-ua.com/category/stati/terapiya-i-semeynaya-meditsina/zdorove_rebenka">Здоровье ребенка</a></li>
</ul>
</li>
<li id="menu-item-23933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23933"><a href="http://health-ua.com/category/stati/urologiya-i-andrologiya">Урология и андрология</a>
<ul class="sub-menu">
<li id="menu-item-23934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23934"><a href="http://health-ua.com/category/stati/urologiya-i-andrologiya/dobrokach_giperpl_predstat_zhel">Доброкачественная гиперплазия предстательной железы</a></li>
<li id="menu-item-23935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23935"><a href="http://health-ua.com/category/stati/urologiya-i-andrologiya/narush_mocheisp">Нарушения мочеиспускания</a></li>
<li id="menu-item-23936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23936"><a href="http://health-ua.com/category/stati/urologiya-i-andrologiya/pochechnoklet_rak">Почечноклеточный рак</a></li>
<li id="menu-item-23937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23937"><a href="http://health-ua.com/category/stati/urologiya-i-andrologiya/rak_moch_puzyirya">Рак мочевого пузыря</a></li>
<li id="menu-item-23938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23938"><a href="http://health-ua.com/category/stati/urologiya-i-andrologiya/rak_predstat_zhel">Рак предстательной железы</a></li>
<li id="menu-item-23939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23939"><a href="http://health-ua.com/category/stati/urologiya-i-andrologiya/tsistit_i_pielonefrit">Цистит и пиелонефрит</a></li>
<li id="menu-item-23940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23940"><a href="http://health-ua.com/category/stati/urologiya-i-andrologiya/erektil_disfunkt">Эректильная дисфункция</a></li>
</ul>
</li>
<li id="menu-item-23941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23941"><a href="http://health-ua.com/category/stati/intensive_care-2">Хирургия, ортопедия и анестезиология</a>
<ul class="sub-menu">
<li id="menu-item-23948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23948"><a href="http://health-ua.com/category/stati/intensive_care-2/bol_v_hirurgii">Боль в хирургии</a></li>
<li id="menu-item-23942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23942"><a href="http://health-ua.com/category/stati/intensive_care-2/traumatology">Травматология</a></li>
<li id="menu-item-23943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23943"><a href="http://health-ua.com/category/stati/intensive_care-2/travmyi">Травмы</a></li>
<li id="menu-item-23944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23944"><a href="http://health-ua.com/category/stati/intensive_care-2/transplant">Трансплантология</a></li>
<li id="menu-item-23946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23946"><a href="http://health-ua.com/category/stati/intensive_care-2/general_surg">Общая хирургия</a></li>
<li id="menu-item-23947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23947"><a href="http://health-ua.com/category/stati/intensive_care-2/orthopedics">Ортопедия</a></li>
</ul>
</li>
<li id="menu-item-23949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23949"><a href="http://health-ua.com/category/stati/endocrinology">Эндокринология</a>
<ul class="sub-menu">
<li id="menu-item-23950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23950"><a href="http://health-ua.com/category/stati/endocrinology/bolezni_schitovidnoy_zhelezyi">Болезни щитовидной железы</a></li>
<li id="menu-item-23951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23951"><a href="http://health-ua.com/category/stati/endocrinology/narush_gipot-gipof-nadpochechn_osi">Нарушения гипоталамо-гипофизарно-надпочечниковой оси</a></li>
<li id="menu-item-23952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23952"><a href="http://health-ua.com/category/stati/endocrinology/ozhirenie">Ожирение</a></li>
<li id="menu-item-23953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23953"><a href="http://health-ua.com/category/stati/endocrinology/reproduk_endokrinologiya">Репродуктивная эндокринология</a></li>
<li id="menu-item-23954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23954"><a href="http://health-ua.com/category/stati/endocrinology/saharnyiy_diabet">Сахарный диабет</a></li>
</ul>
</li>
</ul></div></aside><aside id="text-21" class="widget-number-10 widget widgetWrap divider widget_text">			<div class="textwidget"><link rel="stylesheet" href="//st.work.ua/css/informer/healthuacom/170.css">
<div id=work-informer170>
<div class=work-top-logo-bl>
<a href="http://www.work.ua/?utm_source=healthua.com&utm_medium=widget&utm_campaign=jobs" class=work-a target=_blank><img src="//st.work.ua/i/informer/healthuacom/170/logo.png" width=95 height=18 border=0 alt=""></a> <a class="work-a work-tlink" href="http://www.work.ua/jobs-kyiv/?utm_source=healthua.com&utm_medium=widget&utm_campaign=jobs" id=work-informer-170-top-link target=_blank>Работа в Киеве</a></div>
<h2 class=work-h2><a href="http://www.work.ua/jobs/?ss=1&utm_source=healthua.com&utm_medium=widget&utm_campaign=jobs" class=work-a id=work-informer-170-header target=_blank>Работа в Украине</a></h2>
<div class=work-jobs id=work-informer-170-job-list></div>
<div class=work-bottom><a href="http://www.work.ua/jobs-kyiv/?utm_source=healthua.com&utm_medium=widget&utm_campaign=jobs" class=work-a id=work-informer-170-bottom-link target=_blank>Все вакансии в Киеве</a>.
<br><a href="//www.work.ua/jobseeker/my/resumes/create/?utm_source=healthua.com&utm_medium=widget&utm_campaign=jobs" class=work-a target=_blank>Разместить резюме</a>.</div><img src=//:0 class=work-cnt width=0 height=0></div>
<script>
function workInformerJobsList(e){var n="work-informer-170-",r=document,t=void 0,o=e.topLink,l=r.getElementById(n+"top-link"),a=e.headerLink,i=r.getElementById(n+"header"),s=e.jobs,k=r.getElementById(n+"job-list"),m=e.bottomLink,c=r.getElementById(n+"bottom-link");if(o!=t&&o.text!=t&&o.link!=t&&null!=l&&(l.href=o.link,l.innerHTML=o.text),a!=t&&a.text!=t&&a.link!=t&&null!=i&&(i.href=a.link,i.innerHTML=a.text),s!=t&&null!=k)for(var d=0;d<s.length;d++)k.innerHTML+='<a href="'+s[d].link+'" class="work-a" target="_blank"><b class="work-b">'+s[d].name+"</b>"+(s[d].salary>0?', <span class="work-span">'+s[d].salary+"&nbsp;грн</span>":"")+"</a>";m!=t&&m.text!=t&&m.link!=t&&null!=c&&(c.innerHTML=m.text,c.href=m.link),workInformerLinkHandle(170)}function loadscr(){var e,n="script",r=document,t=r.getElementsByTagName(n)[0];e=r.createElement(n),h="//www.work.ua/export/informer/get_details.php?id=170&callback=workInformerJobsList",e.src=h,e.async=!0,t.parentNode.insertBefore(e,t)}var workInformerLinkHandle=workInformerLinkHandle||function(e){var n=document,r=n.getElementById("work-informer"+e),t=r.getElementsByTagName("a"),o=r.getElementsByClassName("work-cnt")[0];if(null!=t)for(var l=0;l<t.length;l++)t[l].onclick=function(){o.src="//www.work.ua/export/informer/click.php?id="+e+"&_="+(new Date).getTime()}};workInformerLinkHandle(170),loadscr();
</script></div>
</aside><aside id="text-22" class="widget-number-11 widget widgetWrap divider widget_text">			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCu0Z_LonywYtAqjqDOs87sQ" data-layout="full" data-count="hidden"></div></div>
</aside><aside id="calendar-3" class="widget-number-12 widget widgetWrap divider widget_calendar"><h3 class="title">Наукові заходи</h3><div id="calendar_wrap">
<table id="wp-calendar-1240314828" class="wp-calendar">
<thead>
<tr>
<th class="prevMonth"><div class="roundButton left"><a href="#" data-year="2017" data-month="5" title="View posts for Май 2017"><i class="icon-left-open-big"></i></a></div>
</th>
<th class="curMonth" colspan="5">
<a href="/events/2017/06" title="Мероприятия за Июнь 2017">Июнь <span>2017</span></a>
</th>
<th class="nextMonth">&nbsp;
</th>
</tr>
<tr>
<th scope="col" title="Понедельник">Пн</th>
<th scope="col" title="Вторник">Вт</th>
<th scope="col" title="Среда">Ср</th>
<th scope="col" title="Четверг">Чт</th>
<th scope="col" title="Пятница">Пт</th>
<th scope="col" title="Суббота">Сб</th>
<th scope="col" title="Воскресенье">Вс</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td>
<td>1</td>
<td>2</td>
<td>3</td>
<td>4</td>
</tr>
<tr>
<td>5</td>
<td>6</td>
<td>7</td>
<td>8</td>
<td>9</td>
<td>10</td>
<td>11</td>
</tr>
<tr>
<td>12</td>
<td>13</td>
<td class="today">14</td>
<td class="dayWithPost"><a href="/events/2017/06/15" title="Науково-освітній проект ШКОЛА ЕНДОКРИНОЛОГА" >15</a></td>
<td>16</td>
<td>17</td>
<td>18</td>
</tr>
<tr>
<td>19</td>
<td>20</td>
<td>21</td>
<td>22</td>
<td>23</td>
<td>24</td>
<td>25</td>
</tr>
<tr>
<td>26</td>
<td>27</td>
<td>28</td>
<td>29</td>
<td>30</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table>
<div class="eventAll"><div class="eventData"><div class="eventTime " ><span>15.06 - 16.06</span></div> <div class="eventTitle"><a href="/event/naukovo-osvitniy-proekt-shkola-endokrinologa-2.html">Науково-освітній проект ШКОЛА ЕНДОКРИНОЛОГА</a></div></div></div><div class="sc_blogger  widgetEvent"><a class="sc_blogger_block_link" href="/events">Все</a></div></div></aside><aside id="text-14" class="widget-number-13 widget widgetWrap divider widget_text">			<div class="textwidget"><div style="padding-top: -43px;">
<a class="ubm-banner" data-id="15"></a>
</div></div>
</aside><aside id="text-10" class="widget-number-14 widget widgetWrap divider widget_text">			<div class="textwidget"><a class="ubm-banner" data-id="14"></a>
</div>
</aside>		
</div>
</div> <!-- /.main -->
</div> <!-- /.mainWrap -->
<div class="footerContentWrap">
<footer class="footerWrap">
<div class="main footerWidget container">
<div class="columnsWrap">
<style>
.chpcs_foo_content img {
max-width: 180;
}
.chpcs_image_carousel .chpcs_prev, .chpcs_image_carousel .chpcs_next{
background: rgba(168, 32, 32, 0);
color: rgb(255, 255, 255);
font-size: 124px;
line-height: 131px;
width: 134px;
height: 134px;
margin-top: -124px;
}
.chpcs_image_carousel.chpcs_prev:hover, .chpcs_image_carousel .chpcs_next:hover {
color: rgb(154, 246, 242);
}
#wa_chpcs_pager a {
background: rgb(154, 246, 242);
}
</style>
<div class="widget-number-1 columns1_4"><div id="text-7" class="widget-number-1 widget widgetWrap widget_text"><h3 class="title">Новые номера:</h3>			<div class="textwidget"><style>
.caroufredsel_wrapper{
width: 600px;
}
.columnsWrap div.widget-number-1{
width: 600px;
float: left;
}
.caroufredsel_wrapper{
width: 600px;
}
.chpcs_image_carousel{
width: 740px;
}
</style>
<div class="footer_new_sl"><div class="chpcs_image_carousel"><div id="wa_chpc_slider" style="height:350px; overflow: hidden;"><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/med_gaz_zu/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-9-406-traven-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/06/1Stranitsyi-iz-ZU_09_2017_Book_dlya-sayta_opt-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/med_gaz_zu/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-9-406-traven-2017-r.html">Медична газета «Здоров’я України 21 сторіччя» № 9 (406), травень 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/tn_kardio_revmato_kardiohirurgiya/tematichniy-nomer-kardiologiya-revmatologiya-kardiohirurgiya-2-51-kviten-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/06/1Stranitsyi-iz-ZU_Cardio_2_2017-opt-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/tn_kardio_revmato_kardiohirurgiya/tematichniy-nomer-kardiologiya-revmatologiya-kardiohirurgiya-2-51-kviten-2017-r.html">Тематичний номер «Кардіологія, Ревматологія, Кардіохірургія» № 2 (51), квітень 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-8-405-kviten-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/06/1-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-8-405-kviten-2017-r.html">Медична газета «Здоров’я України 21 сторіччя» № 8 (405), квітень 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/tn_diabeto_terioido_met_r/tematichniy-nomer-diabetologiya-tireoyidologiya-metabolichni-rozladi-1-37-berezen-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/05/1Stranitsyi-iz-Book_Endo1_print-obkl_opt-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/tn_diabeto_terioido_met_r/tematichniy-nomer-diabetologiya-tireoyidologiya-metabolichni-rozladi-1-37-berezen-2017-r.html">Тематичний номер «Діабетологія, Тиреоїдологія, Метаболічні розлади» № 1 (37), березень 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/journals/j_serc_nedos/dodatok-1-do-zhurnalu-sertseva-nedostatnist-ta-komorbidni-stani-1.html"><img src='http://health-ua.com/wp-content/uploads/2017/05/1Stranitsyi-iz-CH_rekomendatsiyi_dlya-sayta_opt-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/journals/j_serc_nedos/dodatok-1-do-zhurnalu-sertseva-nedostatnist-ta-komorbidni-stani-1.html">Додаток № 1 до журналу «Серцева недостатність та коморбідні стани» № 1 (2017)</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/journals/j_serc_nedos/zhurnal-sertseva-nedostatnist-1-kviten-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/05/1_-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/journals/j_serc_nedos/zhurnal-sertseva-nedostatnist-1-kviten-2017-r.html">Журнал «Серцева недостатність та коморбідні стани» № 1, квітень 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/med_gaz_zu/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-7-404-kviten-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/05/1Stranitsyi-iz-ZU_07_2017_Book_dlya-sayta_opt-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/med_gaz_zu/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-7-404-kviten-2017-r.html">Медична газета «Здоров’я України 21 сторіччя» № 7 (404), квітень 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/tn_yro_nefro_andrologiya/tematichniy-nomer-urologiya-nefrologiya-andrologiya-1-8-berezen-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/05/p01-001-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/tn_yro_nefro_andrologiya/tematichniy-nomer-urologiya-nefrologiya-andrologiya-1-8-berezen-2017-r.html">Тематичний номер «Урологія. Нефрологія. Андрологія» № 1 (8), березень 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/med_gaz_zu/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-6-403-berezen-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/05/1ZU_6_COLLEKT_sayt-opt-1-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/med_gaz_zu/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-6-403-berezen-2017-r.html">Медична газета «Здоров’я України 21 сторіччя» № 6 (403), березень 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/tn_nevro_psiholigiya_psihoteraoiya/tematichniy-nomer-nevrologiya-psihiatriya-psihoterapiya-1-40-berezen-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/04/111-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/tn_nevro_psiholigiya_psihoteraoiya/tematichniy-nomer-nevrologiya-psihiatriya-psihoterapiya-1-40-berezen-2017-r.html">Тематичний номер «Неврологія, Психіатрія, Психотерапія» № 1 (40), березень 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/tn_pediatriya/tematichniy-nomer-pediatriya-1-40-berezen-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/04/1Stranitsyi-iz-Collect_Pediatria_1_2017_for_site_opt-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/tn_pediatriya/tematichniy-nomer-pediatriya-1-40-berezen-2017-r.html">Тематичний номер «Педіатрія» №1 (40), березень 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/tn_gastroentero_gepato_koloproktologiya/pain_syndrome-13.html"><img src='http://health-ua.com/wp-content/uploads/2017/05/11-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/tn_gastroentero_gepato_koloproktologiya/pain_syndrome-13.html">Тематичний номер «Гастроентерологія, гепатологія, колопроктологія» № 1 (43), березень 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/med_gaz_zu/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-5-402-berezen-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/03/1Stranitsyi-iz-collect-05-2017-FOR-SITE-opt-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/med_gaz_zu/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-5-402-berezen-2017-r.html">Медична газета «Здоров’я України 21 сторіччя» № 5 (402), березень 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/tn_hirurgiya_ortopediya_travmatologiya/tematichniy-nomer-hirurgiya-ortopediya-travmatologiya-1-27-lyutiy-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/03/1Stranitsyi-iz-Book_Hirurg_1_opt-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/tn_hirurgiya_ortopediya_travmatologiya/tematichniy-nomer-hirurgiya-ortopediya-travmatologiya-1-27-lyutiy-2017-r.html">Тематичний номер «Хірургія, Ортопедія, Травматологія» № 1 (27), лютий 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/tn_pulm_alergo_rinolaringologiya/p-2.html"><img src='http://health-ua.com/wp-content/uploads/2017/03/Stranitsyi-iz-Book_Resp_1_2017_opt-4-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/tn_pulm_alergo_rinolaringologiya/p-2.html">Тематичний номер «Пульмонологія, Алергологія, Риноларингологія» № 1 (38), лютий 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/tn_onkologiya/pain_syndrome-35.html"><img src='http://health-ua.com/wp-content/uploads/2017/03/Stranitsyi-iz-COLLECT_Onko_1_2017_for_site_opt-4-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/tn_onkologiya/pain_syndrome-35.html">Тематичний номер «Онкологія» № 1 (47), лютий 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/tn_kardio_revmato_kardiohirurgiya/tematichniy-nomer-kardiologiya-revmatologiya-kardiohirurgiya-1-50-lyutiy-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/03/1Stranitsyi-iz-ZU_cardio_1_2017_for_site_opt-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/tn_kardio_revmato_kardiohirurgiya/tematichniy-nomer-kardiologiya-revmatologiya-kardiohirurgiya-1-50-lyutiy-2017-r.html">Тематичний номер «Кардіологія, Ревматологія, Кардіохірургія» № 1 (50), лютий 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/med_gaz_zu/pain_syndrome-34.html"><img src='http://health-ua.com/wp-content/uploads/2017/03/Stranitsyi-iz-ZU_04_2017_opt-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/med_gaz_zu/pain_syndrome-34.html">Медична газета «Здоров’я України 21 сторіччя» № 4 (401), лютий 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/med_gaz_zu/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-3-400-lyutiy-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/03/1_BOOK_ZU_3_2017_for_syte-opt-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/med_gaz_zu/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-3-400-lyutiy-2017-r.html">Медична газета «Здоров’я України 21 сторіччя» № 3 (400), лютий 2017 р.</a></span><br/></div><div class="chpcs_foo_content" style="width:180px; height:350px;"><span class="chpcs_img"><a href="http://health-ua.com/newspaper/med_gaz_zu/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-2-399-sichen-2017-r.html"><img src='http://health-ua.com/wp-content/uploads/2017/02/1obl_Collect-Book-Site-02-2017_obloptimiz-150x220.jpg'/></a></span><br/><span class="chpcs_title"><a  style=" text-decoration:none;" href="http://health-ua.com/newspaper/med_gaz_zu/medichna-gazeta-zdorov-ya-ukrayini-21-storichchya-2-399-sichen-2017-r.html">Медична газета «Здоров’я України 21 сторіччя» № 2 (399), січень 2017 р.</a></span><br/></div></div><div class="chpcs_clearfix"></div><a class="chpcs_prev" id="wa_chpc_slider_prev" href="#"><span>‹</span></a><a class="chpcs_next" id="wa_chpc_slider_next" href="#"><span>›</span></a></div></div>
</div>
</div></div><div class="widget-number-2 columns1_4"><div id="text-25" class="widget-number-2 widget widgetWrap widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FMedicnaGazetaZdorovaUkraini&amp;width=201&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color=red&amp;stream=false&amp;header=false&amp;appId=161332820601109" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:199px; height:258px; background: #fff;" allowTransparency="true"></iframe>
</div>
</div></div><div class="widget-number-3 columns1_4"><div id="text-26" class="widget-number-3 widget widgetWrap widget_text">			<div class="textwidget"></div>
</div></div>						</div>
</div>
<div class="footerBottomWrap">
<div class="container">
<ul id="footermenu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://health-ua.com/">Головна</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22049"><a href="http://health-ua.com/about.html">Про нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22048"><a href="http://health-ua.com/adv.html">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22047"><a href="http://health-ua.com/vse-rubriki.html">Всі рубрики</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://health-ua.com/contact.html">Контакти</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22045"><a href="http://health-ua.com/podpiska.html">Передплата</a></li>
</ul><div class="site_footer copyright">Health-ua.com &copy; 2016 </div>						</div>
</div>
</footer><!-- ./blackStyle -->
</div><!-- /.footerContentWrap -->
</div><!-- ./page_wrap -->
</div><!-- ./main_content -->
<div id="user-popUp" class="user-popUp mfp-with-anim mfp-hide">
<div class="sc_tabs">
<ul class="loginHeadTab">
<li style='width:100%'><a href="#loginForm" class="loginFormTab icon"><i class="icon icon-key"></i>Войти</a></li>
<!--<li><a href="#registerForm" class="registerFormTab icon"><i class="icon icon-pencil"></i>Создать Аккаунт</a></li>-->
</ul>
<div id="loginForm" class="formItems loginFormBody">
<div class="itemformLeft formEqualColumn">
<form action="http://health-ua.com/wp-login.php" method="post" name="login_form" class="formValid">
<input type="hidden" name="redirect_to" value="http://health-ua.com" />
<ul class="formList">
<li class="icon formRow formLogin"><label for="login"><i class="icon-user"></i></label><input type="text" id="login" name="log" value="" placeholder="Логин"></li>
<li class="icon formRow formPass"><label for="password"><i class="icon-lock"></i></label><input type="password" id="password" name="pwd" value="" placeholder="Пароль"></li>
<li class="remember">
<a href="http://health-ua.com/wp-login.php?action=lostpassword&redirect_to=http://health-ua.com/healthnews/topicheskoe-lechenie-pri-psoriaze-volosistoy-chasti-golovyi.html" class="forgotPwd">Забыли пароль?</a>
<input type="checkbox" value="forever" id="rememberme" name="rememberme">
<label for="rememberme">Запомнить меня</label>
</li>
<li class="formSubmit"><a href="#" class="sc_button style_border size_big type_rounded sendEnter enter">Войти</a></li>
</ul>
</form>
</div>
<div class="itemformRight formEqualColumn">
<ul class="formList" style="display: block; margin-top: 113px;">
<li class="formSubmit"><a href="/user-register" class="sc_button style_border size_big type_rounded sc_reg">Зарегистрироваться</a></li>	
</ul>
</div>
<div class="result messageBlock"></div>
</div>
<!--
<div id="registerForm" class="formItems registerFormBody">
<form name="register_form" method="post" class="formValid">
<input type="hidden" name="redirect_to" value="http://health-ua.com"/>
<div class="itemformLeft">
<ul class="formList">
<li class="icon formRow formUser"><input type="text" id="registration_username" name="registration_username"  value="" placeholder="Логин"><label for="login"><i class="icon-user"></i></label></li>
<li class="icon formRow formLogin"><input type="text" id="registration_email" name="registration_email" value="" placeholder="E-mail"><label for="login"><i class="icon-mail-2"></i></label></li>
</ul>
</div>
<div class="itemformRight">
<ul class="formList">
<li class="icon formRow formPass"><input type="password" id="registration_pwd" name="registration_pwd" value="" placeholder="Пароль"><label for="login"><i class="icon-lock"></i></label></li>
<li class="icon formRow formPass"><input type="password" id="registration_pwd2" name="registration_pwd2" value="" placeholder="Подтвердите Пароль"><label for="login"><i class="icon-lock"></i></label><small>Минимум 6 символов</small></li>
</ul>
</div>
<div class="itemFormSubmit">
<ul>							
<li class="i-agree">
<input type="checkbox" value="forever" id="i-agree" name="i-agree">
<label for="i-agree">Я согласен с</label> <a href="http://health-ua.com/polzovatelskoe-soglashenie">условиями соглашения</a>
</li>
<li class="formRegSubmit"><a href="#" class="sendEnter sc_button style_border size_big type_rounded sendEnter enter">Зарегистрироваться</a></li>
</ul>
</div>
</form>
<div class="result messageBlock"></div>
</div>
-->
</div>	<!-- /.sc_tabs -->
</div>		<!-- /.user-popUp -->
<script type="text/javascript">
jQuery(document).ready(function() {
jQuery.reject({
reject : {
all: false, // Nothing blocked
msie5: true, msie6: true, msie7: true, msie8: true // Covers MSIE 5-8
/*
* Possibilities are endless...
*
* // MSIE Flags (Global, 5-8)
* msie, msie5, msie6, msie7, msie8,
* // Firefox Flags (Global, 1-3)
* firefox, firefox1, firefox2, firefox3,
* // Konqueror Flags (Global, 1-3)
* konqueror, konqueror1, konqueror2, konqueror3,
* // Chrome Flags (Global, 1-4)
* chrome, chrome1, chrome2, chrome3, chrome4,
* // Safari Flags (Global, 1-4)
* safari, safari2, safari3, safari4,
* // Opera Flags (Global, 7-10)
* opera, opera7, opera8, opera9, opera10,
* // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)
* gecko, webkit, trident, khtml, presto,
* // Operating Systems (Win, Mac, Linux, Solaris, iPhone)
* win, mac, linux, solaris, iphone,
* unknown // Unknown covers everything else
*/
},
imagePath: "http://health-ua.com/wp-content/themes/spotlight/js/jreject/images/",
header: "Your browser is out of date", // Header Text
paragraph1: "You are currently using an unsupported browser", // Paragraph 1
paragraph2: "Please install one of the many optional browsers below to proceed",
closeMessage: "Close this window at your own demise!" // Message below close window link
});
});
// Popup windows engine
var THEMEREX_popupEngine = 'magnific';
// E-mail mask
THEMEREX_EMAIL_MASK = '^([a-zA-Z0-9_\\-]+\\.)*[a-zA-Z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$';
// Javascript String constants for translation
THEMEREX_MESSAGE_EMAIL_ADDED= "Ваш адрес %s успешно добавлен в список рассылки";
THEMEREX_MESSAGE_BOOKMARK_ADD   = "Добавить закладку";
THEMEREX_MESSAGE_BOOKMARK_ADDED = "Данная страница была успешно добавлена в закладки. Вы можете увидеть ее в правой панели на вкладке\'Закладки\'";
THEMEREX_MESSAGE_BOOKMARK_EXISTS= "Данная страница уже существует в списке закладок";
THEMEREX_REVIEWS_VOTE		= "Спасибо за ваш голос! Новый рейтинг:";
THEMEREX_REVIEWS_ERROR		= "Ошибка при сохранении вашего голоса! Пожалуйста, повторите попытку позже.";
THEMEREX_MAGNIFIC_LOADING   = "Загрузка изображения #%curr% ...";
THEMEREX_MAGNIFIC_ERROR     = "<a href=\"%url%\">Изображение #%curr%</a> не может быть загружено.";
THEMEREX_SAVE_ERROR = "Ошибка при сохранении сообщения";
THEMEREX_MESSAGE_ERROR_LIKE = "Ошибка при сохранении ваших данных,  Пожалуйста, повторите попытку позже.";
THEMEREX_SC_SKILLS			= "Skills";
THEMEREX_GLOBAL_ERROR_TEXT	= "Глобальный текст ошибки";
THEMEREX_NAME_EMPTY			= "Имя не может быть пустым";
THEMEREX_NAME_LONG 			= "Слишком длинное имя";
THEMEREX_EMAIL_EMPTY 		= "Слишком короткий (или пустой) адрес электронной почты";
THEMEREX_EMAIL_LONG			= "Слишком длинный адрес электронной почты";
THEMEREX_EMAIL_NOT_VALID 	= "Неверный адрес электронной почты";
THEMEREX_SUBJECT_EMPTY		= "Заголовок не может быть пустым";
THEMEREX_SUBJECT_LONG 		= "Слишком длинная тема";
THEMEREX_MESSAGE_EMPTY 		= "Текст сообщения не должен быть пустым";
THEMEREX_MESSAGE_LONG 		= "Слишком длинное сообщение";
THEMEREX_SEND_COMPLETE 		= "Отправить сообщение полностью!";
THEMEREX_SEND_ERROR 		= "Передача не удалась!";
THEMEREX_LOGIN_EMPTY		= "Все поля должны быть заполнены";
THEMEREX_LOGIN_LONG			= "Слишком длинное поле Войти";
THEMEREX_PASSWORD_EMPTY		= "Пароль не может быть пустым и короче 5 символов";
THEMEREX_PASSWORD_LONG		= "Слишком длинный пароль";
THEMEREX_PASSWORD_NOT_EQUAL	= "Пароли не совпадают";
THEMEREX_REGISTRATION_SUCCESS= "Регистрация успешна! Пожалуйста, войдите!";
THEMEREX_REGISTRATION_FAILED= "Ошибка при регистрации!";
THEMEREX_REGISTRATION_AUTHOR= "Ваша учетная запись находится на модерации у администратора!";
THEMEREX_GEOCODE_ERROR 		= "Geocode was not successful for the following reason:";
THEMEREX_GOOGLE_MAP_NOT_AVAIL="Google map API not available!";
THEMEREX_NAVIGATE_TO		= "Переход к...";
THEMEREX_SAVE_SUCCESS 		= "Сохранение сообщения!";
// AJAX parameters
var THEMEREX_ajax_url = "http://health-ua.com/wp-admin/admin-ajax.php";
var THEMEREX_ajax_nonce = "4e955687ba";
// Site base url
var THEMEREX_site_url = "http://health-ua.com";
// Theme base url
var THEMEREX_theme_url = "http://health-ua.com/wp-content/themes/spotlight";
</script>
<div id="pum-47454" class="pum pum-overlay pum-theme-47448 popmake-overlay 1" data-popmake="{&quot;id&quot;:47454,&quot;slug&quot;:&quot;pain_syndrome&quot;,&quot;theme_id&quot;:47448,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-47454&quot;,&quot;key&quot;:&quot;1552d4ee315&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-47454&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;\u041f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u044c&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >
<div id="popmake-47454" class="pum-container popmake theme-47448 pum-responsive pum-responsive-medium responsive size-medium">
<div class="pum-content popmake-content">
<div>Подтвердите действие на портале HEALTH-UA.COM: Информация предназначена только для специалистов сферы здравоохранения, лиц имеющих высшее или среднее специальное медицинское образование. Подтвердите, что Вы являетесь специалистом в сфере здравоохранения и ознакомлены с <a href="http://health-ua.com/polzovatelskoe-soglashenie.html">пользовательским соглашением.</a></div>
<div style="margin-left: 180px; margin-top: 10px;"><a href="../" style="color: #5b5b5b;">Отмена</a></div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
Подтвердить            </button>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "7820d998a2"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"004852967184120916330:ix4bfz4mdoi"};
/* ]]> */
</script>
<script type='text/javascript' src='http://health-ua.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/jreject/jquery.reject.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/health-ua.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://health-ua.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/health-ua.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://health-ua.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/plugins/youtube-channel/assets/js/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/plugins/youtube-channel/assets/js/youtube-channel.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/jquery-birthday-picker.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/plugins/popup-maker/assets/js/jquery.cookie.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/jquery.autosize.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-includes/js/jquery/ui/effect-fade.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/superfish.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/_utils.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/_front.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/includes/shortcodes/shortcodes_init.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/swiper/idangerous.swiper.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/swiper/idangerous.swiper.scrollbar-2.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"ru-RU","strings":{"Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Fullscreen":"\u041d\u0430 \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","Download File":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0444\u0430\u0439\u043b","Download Video":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","Play\/Pause":"\u0412\u043e\u0441\u043f\u0440\u043e\u0438\u0437\u0432\u0435\u0441\u0442\u0438\/\u043f\u0430\u0443\u0437\u0430","Mute Toggle":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c\/\u0432\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","None":"\u041d\u0435\u0442","Turn off Fullscreen":"\u0412\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u043f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Go Fullscreen":"\u041f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Unmute":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","Mute":"\u0411\u0435\u0437 \u0437\u0432\u0443\u043a\u0430","Captions\/Subtitles":"\u0421\u0443\u0431\u0442\u0438\u0442\u0440\u044b"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://health-ua.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/hover/jquery.hoverdir.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/hover/hoverIntent.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/diagram/chart.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/diagram/diagram.raphael.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/_form_login.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/_form_comments.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/_customizer.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/messages/_messages.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/jquery.knob.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-content/themes/spotlight/js/_reviews.js'></script>
<script type='text/javascript' src='http://health-ua.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/health-ua.com\/wp-admin\/admin-ajax.php","default_theme":"47448"};
var ajaxurl = "http:\/\/health-ua.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "47448";
/* ]]> */
</script>
<script type='text/javascript' src='http://health-ua.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"9277ee3b54","ajaxurl":"http:\/\/health-ua.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://health-ua.com/wp-content/plugins/captcha/js/front_end_script.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 4.1127188205719 seconds, on 14-06-17 15:05:15 -->